Standard packages



Please really read the installation instructions since the qmail rpm does not install as other rpms due to the requirement that the qmail uids are to be added to the binaries on the system where it gets installed. If you want to run qmail under daemontools, the packages listed here may help.

Patched packages

I have made a kit called var-qmail-create which can create an rpm that applies a configurable set of patches to qmail. You can read about the package here and download the package here.